2021-12

Linux

Apache httpd 2.4.52(TLS1.3対応)+ HTTP/2 + Brotli インストールメモ

2021年12月20日 Apache httpd 2.4.52 がリリースされました。Apache httpd 2.4.52 では、OpenSSL の最新バージョンとなる OpenSSL 3.0 が正式にサポートされています。また、2件の脆弱性(CVE-2021-44224、CVE-2021-44790)も修正されていますので、早めのアップデートをオススメします。そこで今回は CentOS7 およ...
タイトルとURLをコピーしました